إعـــــــلان

تقليص
لا يوجد إعلان حتى الآن.

برنامج محادثة للفيس بوك

تقليص
X
  • تصفية - فلترة
  • الوقت
  • عرض
إلغاء تحديد الكل
مشاركات جديدة

  • برنامج محادثة للفيس بوك

    السلام عليكم
    هل يوجد برنامج محادثة للفيس بوك
    نظام أبونتو

  • عبدالرحيم الفاخوري
    رد
    برنامج المحادثة المبدئي لديك يدعمه، بغض النظر عن التوزيعة او الواجهة أو البرنامج. البرامج المستخدمة عادة ثلاثة: بدجن، إمباثي، كوبيت، وكلها تدعمه.

    اترك تعليق:


  • السراج الوهاج
    رد
    المشاركة الأصلية بواسطة boussouira مشاهدة المشاركة
    Thunderbird
    فيه ما تطلب ايضا

    و kopete يدعم الفايسبوك عبر برتكول jabber
    http://www.maketecheasier.com/config...hat/2010/02/15
    بارك الله فيك أخي الكريم دخلت الفيس بوك من خلال kopete من خلال الشرح في الرابط
    مشكور جداً

    اترك تعليق:


  • boussouira
    رد
    Thunderbird
    فيه ما تطلب ايضا

    و kopete يدعم الفايسبوك عبر برتكول jabber
    http://www.maketecheasier.com/config...hat/2010/02/15

    اترك تعليق:


  • السراج الوهاج
    رد
    جربت هذا البرنامج :kopete
    ولا يوجد فيه خاصة الأتصال بالفيس بوك

    اترك تعليق:


  • السراج الوهاج
    رد
    المشاركة الأصلية بواسطة أحمد عطاالله مشاهدة المشاركة
    كل برامج الشات في لينكس تدعم فيس بوك pidgin,empathy,kopete,kde-telepathy
    شكرا لك أخي أحمد أما هذه البرامج : pidgin,empathy فلم أنجح للدخول إلى الدردشة من خلالها
    سأجرب الباقي إن شاء الله

    اترك تعليق:


  • مصعب الزعبي
    رد
    بالفعل أخي السراج ، معظم برامج الدردشة اللينكساوية تدعم فيسبوك ،

    أحمد هناك برنامج في وندوز لدردشة الفيسبوك يحوي إطار ويب مقتطع من صفحة الفيسبوك العادية وهو القطاع ( div ) الحاوي على الدردشة .

    اترك تعليق:


  • أحمد عطاالله
    رد
    كل برامج الشات في لينكس تدعم فيس بوك pidgin,empathy,kopete,kde-telepathy

    اترك تعليق:


  • السراج الوهاج
    رد
    بارك الله فيك سأحاول الحصول على واحدة من هذه التوزيعات

    اترك تعليق:


  • حسام محمود
    رد
    أخي إصدارتك قديمة وقد انتهى دعمها

    قم بتثبيت إصدارة أحدث : 12.04 أو 13.04

    اترك تعليق:


  • السراج الوهاج
    رد
    11.10
    32بت

    اترك تعليق:


  • حسام محمود
    رد
    ما هو إصدار توزيعتك؟

    اترك تعليق:


  • السراج الوهاج
    رد
    بارك الله فيك أخي ولكن في أخر المطاف لم يحمل البرنامج .
    كود:
    E: تعذر العثور على الحزمة fbmessenger

    اترك تعليق:


  • حسام محمود
    رد
    وعليكم السلام، نعم يوجد.

    افتح الطرفية Ctrl+Alt+T والصق :

    كود:
    sudo add-apt-repository -y ppa:nilarimogard/webupd8 && sudo apt-get update && sudo apt-get install -y fbmessenger

    اترك تعليق:

يعمل...
X